Back to overview
Degraded
[Aptos Mainnet Indexer] Partial outage with Aptos Mainnet Indexer
Jun 16 at 12:59am KST
Affected services
Aptos Mainnet
Resolved
Jun 16 at 01:17am KST
This issue has been resolved, and all services are operational.
Thank you for your understanding and continued trust in our service.
Affected services
Aptos Mainnet
Created
Jun 16 at 12:59am KST
We are experiencing partial outage with one of Aptos Mainnet Indexing services, tokenv2processor. We are trying to find a root cause.
Thank you for your understanding and continued trust in our service.
Affected services
Aptos Mainnet