Back to overview
Degraded

[Aptos Mainnet] Token V2 Indexing has halted

Jun 04 at 09:52am KST
Affected services
Aptos Mainnet

Resolved
Jun 04 at 10:48am KST

Issue has been fixed and resolved.
Thank you for your understanding and continued trust in our service.

Created
Jun 04 at 09:52am KST

Aptos Mainnet Token V2 Indexer has halted due to an error in the event handling process. Aptos is working to fix this issue and will resolve this as soon as the fix is out.
Thank you for your understanding and continued trust in our service.