Back to overview
Degraded
[Aptos Mainnet] Partial outage with Aptos GraphQL and Webhook Service
Dec 30 at 03:55am KST
Affected services
Aptos Mainnet
Resolved
Dec 30 at 04:08am KST
This issue has been resolved.
Thank. you for your understanding and continued trust in our service.
Affected services
Created
Dec 30 at 03:55am KST
We are currently experiencing issues with Aptos Mainnet GRPC Stream Server.
As a result, Aptos Mainnet GraphQL and Webhook service has been stalled since 03:30 am KST. We are working with Aptos foundation to resolve this issue as soon as possible.
Thank you for your understanding and continued trust in our service.
Affected services