Back to overview
Degraded
Degraded performance on Aptos Mainnet Default Indexer Processors
Aug 02 at 02:39am KST
Affected services
Aptos Mainnet
Resolved
Aug 02 at 03:44am KST
Aptos.Indexer Processors have caught up to the tip, and all services are fully opreational.
Thank you for your understanding and continued trust in our service.
Affected services
Created
Aug 02 at 02:39am KST
Due to recent large activities on Aptos Mainnet, the following indexer processors are not up to the tip.
Affected processors:
- Object Indexer Processor
- Fungible Asset Indexer Processor
We are closely monitoring the situation, and look for ways to remediate the situation.
Thank you for your understanding and continued trust in our service.
Affected services